Automatische Leuchtweitenregelung Xenon

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das Problem ist meistens eine Tieferlegung, dadurch ist ja diese art Wippe/Gestänge schon ordentlich zusammen und wenn man dann noch einfedert passiert es mal sdehr schnell das die Dinger aus ihren Kugelgelenken springen und dann kannste Flugzeuge mit runter holen :phat:
  • Hallo,
    bei mir scheint da auch etwas nicht in Ordnung zu sein.
    Seit dem ich vor einiger Zeit meinen Wagen hinten gut beladen habe, sind die Xenon-Scheinwerfer anscheinend verstellt.
    Wenn ich schätzen müsste, habe ich nur noch ca. 10 Meter Sichtweite mit den Scheinwerfer, es scheint so als wenn die
    Scheinwerfer sich nach weit unten verstellt haben und nicht mehr in die Ausgangsstellung zurück gehen...;-(

    Ich wollte jetzt mal den Tip aufgreifen und die LWR mit WD-40 besprühen, aber leider finde ich nur vorne den Hebel,
    den an der Hinterachse kann ich nicht finden.
    Kann jemand mal ein Foto von der rechten Hinterachse machen, wo der Hebel der LWR gut zu sehen ist, damit ich weiß,
    wo ich noch mal genau nachsehen muß?

    Vielen Dank im voraus.
  • man(n) kann das doch so einfach testen... fahr mal mit deinem auto an eine wand oder haus etc... NICHT DAVOR NUR HERRAN... auf einen abstand von ca. 3 Meter. Das Auto sollte eine leichte neigung haben,am besten mit der front nach unten...jetzt solltest du deinen lichtkegel beobachten,ob er die neigung ausgleicht und deine scheinis leicht dezent sich nach oben setzen... im dunkeln geht dies am besten und an einer weißen wand etc... ;)
  • wahrscheinlich die stellmotoren hinüber ... hab welche da wenns is.

    Grüsse
    - VERKAUFT wegen Nachwuchs <3 -
    Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

    >> Thread: Mondeo RS komplett Umbau <<
    >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
  • Ich habe auch gedacht, das bei meinem Mondi die Leuchtweitenregelung nicht Funktioniert.
    Normal stehe ich vor einer Mauer in ca. 1 1/5 Meter Entfernung, und auf dieser kurzen Entfernung
    ist nichts davon zu sehen, dass sich etwas Regelt. Dann habe ich mal ca. 8-10 Meter davor
    geparkt und aus dieser Entfernung ist zu sehen wie die Xenon sich Einregeln.

    Gruß Jürgen
    Phaeton GP2 Bj.11/09 4 Sitzer kurz, 3,6L, 6 Zyl. mit allem was man so braucht.
  • Einfach mal die Scheinwerfer ausstecken.
    Beim wiedereinstecken sollten sie auf jeden Fall 1x fahren.
    Ansonsten passiert das beim Mondeo nicht so häufig wie z.B. bei VAG Fahrzeugen. Der Mondeo regelt nur nach beladung, also einfederung sein Licht.

    8)
  • brezzgaseff schrieb:

    Einfach mal die Scheinwerfer ausstecken.
    Beim wiedereinstecken sollten sie auf jeden Fall 1x fahren.
    Ansonsten passiert das beim Mondeo nicht so häufig wie z.B. bei VAG Fahrzeugen. Der Mondeo regelt nur nach beladung, also einfederung sein Licht.

    8)

    Hallo,
    das werde ich morgen im hellen einmal ausprobieren. Danke.
    Ansonsten ist der nächsten Monat sowieso TÜV fällig, dann kommt der ja eh in die Werkstatt.
  • Moin,

    hab das problem jetzt auch. Nach der urlaubsfahrt vollbeladen und blenden des gegenverkehrs habe ich meinen stecker auch angeschaut.

    der vorne war schon mal geklebt, danke an den netten vorbesitzer. hab das gereinigt und wieder montiert.

    Nun meine Licht war normal gut eingestellt. jetzt ist es in die tiefste position gefahren.

    Wie krieg ich das wieder nach oben, will den nicht per hand hochschrauben.

    man hat echt kaum 10 m licht....

    der Autowagen raubt mir echt die nerven :D aber mit 270 K auf der Uhr darf er das eine oder andere haben wa.
  • was heist geklebt?
    Stellmotor funktioniert?
    ALWR funktioniert?
    Innen irgendwas gebrochen?
    - VERKAUFT wegen Nachwuchs <3 -
    Der Thread und die Facebookseite werden weitergeführt! Alle Hintergründe, vom FAKE bis zum letzten Foto!

    >> Thread: Mondeo RS komplett Umbau <<
    >> KLICK to Facebook: Mondeo MK3 ST220 Turnier - RS Umbau <<
  • hast du mal geschaut ob die knochen an vorder und Hinterachse gangbar sind?
    die gammeln gerne fest und brechen auch mal ab, dann ist nichts mehr mit leuchtweitenregulierung automatisch
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Moinsen,


    ja also der vordere war mal vor einem Jahr kaputt den hab ich wieder repariert. Der ist gangbar, der hintere auch.

    Bis vor 2 Wochen waren die leuchten gut eingestellt von der Werkstatt. Als ich in den Urlaub gefahren bin habe ich immer die Baume beleuchtet. Daher wollte ich schauen warum die Versteller nicht mehr funktionieren. Hab den Stecker vorne bei der Box gezogen, die war geklebt gewesen. Hab sie jetzt wieder sauber gemacht und ordentlich verzurrt. Danach sind die leuchten runter gefahren in die tiefste Position. Das sind wirklich nur 10 oder 20 Meter licht vorm Auto.

    Daher weiß ich die Motoren an den Xenons funktionieren. Auto ist im Moment nicht beladen also sollte auf dem Nullpunkt stehen.

    Was kann ich machen um die automatische Einstellung wieder zu aktivieren? Muss ich damit zum FFH um das Licht erneut einstellen zu lassen?

    Letztes Jahr vor dem Tüv hat die LWR funktioniert, hab sogar einmal gesehen wie er sich eingestellt hat.

    Evtl. Ist etwas Wasser in den Stecker eingedrungen, weil er echt nicht gut verklebt war ist nicht abgezogen sondern eher abgefallen beim ziehen. Hab ihn gereinigt und wieder zusammen gesteckt.

    Wenn ich die jetzt von Hand höher drehe, stellen die Sich wahrscheinlich Automatisch wieder runter vermute ich mal.

    Hat jemand schon mal so ein Phänomen gehabt?
  • die sind vermutlich bei nichtfunktionierender leuchtweitenregulierung eingestellt worden.
    jetzt wo sie wieder funktioniert leuchten sie somit nicht dahin wo sie sollen.

    meine Vermutung ist das die Grundeinstellung (manuell) nicht richtig ist.
    wenn man sie manuell auf die richtige Einstellung bring nehmen sie diese als Ausgangsstellung an.
    danach sollte alles wieder richtig funktionieren
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Kann man das nicht irgend wie testen?
    Z.B. wenn man das Auto mit etwas Abstand vor eine Wand stellt und dann Licht einschaltet mussen die Lampen kurz hoch und runter auf die normale Leuchtposition gehen.
    Die Leuchtposition würde ich mit Kreppband (oder Edding :D ) markieren.
    Wenn man dann das Auto beläd mus die Leuchtposition gehalten werden.
    Oder sehe ich das falsch?


    "Ich möchte schlafend sterben wie mein Opa!
    Nicht schreiend und heulend wie sein Beifahrer!" :crazy:
  • ja und nein, wenn die Grundeinstellung schon falsch ist kann das System das nicht regulieren.
    ich vermute das die lampen mal bei nicht funktionierender leuchtweitenregulierung eingestellt wurden.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Grundsatz richtig.

    Bei mir waren die Leuchten eingestellt worden als der Geber nicht getan hat, daher hat jetzt keinen belandungszustand regestriert und gedacht die leuchten sind zu hoch eingestellt, er fährt in solchen Situationen in den not Modus runter, also maximaler beladungszustand und leuchtweite die keinen blendet.

    So kann ich mir das nur erklären. Daher nochmal einstellen lassen mit funktionierenden Gebern und die Sache ist erledigt.

    Probiere ich mal im Anhängerbetrieb aus die tage.
  • Das leuchtet ein! (schönes Wortspiel)

    So wie ich das beschrieben habe kann aber Jeder mal testen ob die Regulierung in Ordnung ist!


    "Ich möchte schlafend sterben wie mein Opa!
    Nicht schreiend und heulend wie sein Beifahrer!" :crazy: