Denso Navi kein Empfang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ist bei mir ein wenig zeitabhängig. Denke mal der FFH kriegt das schneller hin als ich Laie.

      Außerdem habe ich jetzt ein anderes Problem. Ich kann mein Handy nicht über BT mit dem Denso verbinden. Im Phone Menü ist der Telefonhörer auf "alle ablehnen" eingestellt und der Telefonhörer ist durchgestrichen. Läßt sich auch nicht ändern. Im Service-Menü ist BT = yes. Wie bekomme ich denn hin das ich beim Denso mein Handy über BT anschließen kann?
      Habe eine Freisprecheinrichtung mit Handyschale von Nokia. Also so ein alter "Knochen". Ich würde mir jetzt sehr ungern so ein altes (wahrscheinlich uralt Nokia Handy) ins Auto legen.
    • Die BT Einheit hat sich aufgehangen... Altes Leiden - immer wieder.
      Da wirst du wohl mal im Fussraum die Verkleidung abmachen und die BT Einheit vom Strom trennen müssen. Gibt es aber auch genug Lesestoff zum Thema. :P
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Nope
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Bernd55 schrieb:

      Was ist Nope?
      Nope = Nein :D

      SebastianD88 schrieb:

      Reicht Batterie abklemmen nicht aus?
      Im seltensten Fall. Also auch ein klares: Nope :rofl:
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Wenn du komplette Kiste stromlos machst, bleiben die "Telefonleichen" trotzdem im BT Modul. Trennst du den Kompaktstecker des Moduls wenn die Batterie angeklemmt ist, hast du ein sauberes Modul.
      Frag mich nicht warum das so ist aber meine Erfahrung liefert dieses Ergebnis. Ich kenne auch Beispiele, wo es nur mit Batterie abklemmen funktioniert hat. Da war aber wahrscheinlich noch nicht die maximale Anzahl von 4 speicherbaren Telefonen erreicht. ?(
      Vielleicht fragt mal jemand seinen FFH wenn er sowieso mal auf dem Hof ist?
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Ist nen Versuch wert. Hab ich ehrlich gesagt noch nie probiert... =O
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Da würde ich einfach mal vermuten, das im Denso irgendwo Strom gespeichert wird, wodurch das BT-Modul noch irgendwie damit versorgt wird (ELKO oder sowas). Je nach dem, wie lange dieser "Stromvorrat" aussreicht, müsste man die Batterie oder Sicherung Monatelang abklemmen/entfernen. Habe hier ein Pioneer-Radio gehabt, das hatte nach über 2 Jahren ausgebaut immer noch alle Sender gespeichert. Und die sollten bei Stromabklemmen auch verschwinden (zumindest innerhalb ner halben Stunde).

      Ergo: Wenn Batterieabklemmen nichts bringt, bringt Sicherung ziehen zu 99,999% auch nichts.
    • Danke. Klingt logisch. :thumbup:
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Leute in der Zeit die ihr hier diskutiert hätte ich bei gut 30 Mondis das Bluetooth Modul schon abgeklemmt und wieder angeklemmt und gleichzeitig mit der freien Hand bei 20 anderen einen neuen Antennenfuß verbaut....
    • Das würde aber voraussetzen, dass du 50 Mondis mit den entsprechenden Modulen/Antenne hast.
      Wird bei dir im Ösiland eher schwierig... :rofl:

      :duckundweg
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • rabe2701 schrieb:

      Heute ist Mittwoch, bin auf die Rückmeldung gespannt!
      Ich warte auch noch. ^^
      :thumbsup: Einmal Mondeo - immer Mondeo! :thumbsup:
      Fuhrpark:
      Mondeo MK3 2.0 TDCI Turnier 131 PS schwarz Ghia (meiner)
      Mondeo MK3 2.0 Duratec HE Turnier 146 PS schwarz Ghia X (meiner Frau ihrer)
      Fiesta MK5 1.25i 16V Zetec SE 75 PS schwarz Kool (dem Junior seiner)

      Mondeo MK1 2.5 V6 Turnier 170 PS dunkelblau Ghia (wird aufgearbeitet und wartet auf sein H Kennzeichen) :love:
    • Soo ... Antennenfuß gestern beim LR abgeholt, den alten abgebaut, den neuen draufgebaut und ... funktioniert einwandfrei.
      Allerdings sollte man wohl eine Orientierungsfahrt (2 km) machen bis das Navi den genauen Punkt findet und alle Sats angezeigt werden.
      Der Fuß hat 52,72 € inkl. Steuer gekostet.


      PS: Der LRH hat ganz schön geguckt als ich ihm gesagt habe das der Fuß für einen Mondeo paßt. :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bernd55 ()