Nach Reifenwechsel vibrieren ab 105 km/h trotz Auswuchtung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Auch evtl. 'ne Möglichkeit:
      Falsche / defekte Radmuttern. Hatte ich beim MK2 mal.
      Damals hatte der Reifentyp die Muttern Quasi durch die Felge gedrückt (Drehmoment - was ist das?). Resultat:
      Mutter liegt an der Bremsscheibe an und die Felge schlockerte so dran rum.
      Waren damals 4 neue Felgen und 16 neue Radmuttern.
      Seitdem passe ich auf, wenn jemand an Schrauben meines Autos dreht.
      Viele Grüße
      Stefan
    • gleiches problem hatte thomas gerade, im fachhandel radmuttern gekauft für sein mondi.
      die hatten einen zu kleinen kegel, sven hatte es beim montieren bemerkt, sonst wären die felgen auch schrott gewesen.
      man bedenke was da hätte passieren können bei einer vollbremsung :thumbdown: reifen wo seid ihr alle hin :pinch:
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • So Leute, danke für eure hilfreichen Antworten und anregenden Gedanken zu dem Thema. Und sorry, manchmal bin ich halt eine Zicke ;)

      Ich war gestern Auswuchten lassen und da hat man mir dann auch gleich die Auflagen sauber gemacht.

      Als 1. sehr schockierend: er hat allein auf der Vorderachse über 75g raufpacken müssen obwohl letzte saison alles cool war. er meinte es könnte daran liegen, dass die räder letztes mal hinten waren und ich es da nicht mitbekommen habe (meint ihr das auch?).

      glücklicherweise ist das schlackern des lenkrades fast verschwunden, tritt aber leider ab ca 100km/h noch immer leicht auf und is gerade bei meinen geliebten 130 am "stärksten" zu spüren. Ab 160 aufwärts ist dann ... ruhe komisch ist das alles :dash: ???

      so viel zum akruellen stand der dinge
      grüße von der ostsee ^^
    • ob die räder nun vorne oder hinten laufen ist völlig egal was das auswuchten anbetrifft.
      somit auch egal wenn du von vorne nach hinten tauscht, solange rechts auch rechts und links auch links bleibt.

      dsa das vibrieren erst bei bestimmten geschwindigkeiten auftritt ist ganz normal.
      auch das es zwischndurch wieder fast oder ganz weg ist, bei bestimmten drehzahlen ist die unwucht neutral.

      das du noch vibrationen hast, kann an schlechten auswuchten liegen, oder einem übersehenen höhenschlag.
      kann aber auch am fahrzeug selber liegen, eine ausgeschlagene buchse, krumme bremsscheibe etc.
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Einen Schaden am Fahrzeug schließe ich jetzt mal ganz naiv aus, vorm Wechsel und letzten sommer war ja alles schick. und ich bin beim wechseln auch nicht irgend wo hängen geblieben wodurch ich was hätte kaputt machen können.

      Ich denke ich lass es erstmal so, Wackeln ist nurnoch leicht und schwammig fährt er sich dadurch auch nicht mehr und dann lass ich das wenn er beim Vertrauensschrauber tüvig gemacht wird noch mal checken.
    • nyuma schrieb:

      oder einem übersehenen höhenschlag.

      So wie es bei meinen gebrauchten Winterrädern der Fall war. Felge absolut rund gelaufen, aber die Reifen geschätzte 5mm Höhenschlag = Billigreifen - FINGER WEG DAVON
      Immer ganz genau mit hinschauen, wenn die Räder auf der Wuchtmaschine hängen.
      Ford Mondeo Turnier, 2.0l TDCi 115PS, 5-Gang-Durashift Automatikgetriebe, Atlantikblau-Metallic
      Ford Focus MK3 Turnier, 1.6l EcoBoost 150PS, Brisbane-Braun-Metallic
    • Mal ein Tipp von mir ...
      Ich hatte mal bei einem FFH neue Gummis auf meine Alus ziehen lassen und hatte dann auch eine ordentliche Unwucht.
      Die haben 2x ausgewuchtet, ohne großen Erfolg.
      Es sollte nun an den Gummis selber liegen - ein hin und her mit dem Reifenlieferanten bis ich neue bekommen sollte.
      Das habe ich dann bei einem Reifen-Spezi machen lassen wollen und siehe da ... die Deppen bei Ford haben irgendwie Wasser, ja, Wasser in die Gummis "gefüllt".
      Es waren in den Rädern zusammen ca. 1 Kaffeetasse voll drin!
      Nach dem "trocken legen" brauchte ich auch keine neuen Gummis mehr.
      :assault:
      dies schrieb
      derSESO
      - . - . - . - . - . - . - . - . - . - . - . - . - . - . - . - . -

      Ford Edge Vignale - Bi-Turbo 209 PS - BJ 2017
      Ford Kuga 2.0 TDCI 4x4 Individual - 132 KW - BJ 2015
      Ford Mondeo MK3 2.0 TDCI FH - 96KW - BJ 2002
    • Aber sollte sich eventuelles Wasser in den Reifen nicht durch die Fliehkraft gleichmäßig verteilen und nicht weiter für Unwucht sorgen? Also, das wäre jetzt meine physikalische Schlussfolgerung.
      Aber wenn "Trockenlegen" Abhilfe geschafft hat, ist ja alles gut. Vielleicht haben die die beim ersten mal auch einfach nicht "richtig" aufgezogen...
      Ford Mondeo Turnier, 2.0l TDCi 115PS, 5-Gang-Durashift Automatikgetriebe, Atlantikblau-Metallic
      Ford Focus MK3 Turnier, 1.6l EcoBoost 150PS, Brisbane-Braun-Metallic
    • wasser verteilt sich im reifen nur dann gleichmäßig wenn du konstante geschwindigkeit fährst und nicht lenkst.
      wenn ich jetzt keinen gedankenfehler habe :whistling:

      falsches aufziehen hätte man beim auswuchten ausgleichen können, außer die decke saß nicht richtig im felgenhorn.
      was man wiederum hätte sehen müssen, ok, wenn man die augen aufmacht natürlich nur ^^
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Da sieht man mal wieder, jeder hat so seine Erfahrungen. Falls einer was dazu sagen will, ich fahre die Barum Bravuris 2. Nur leider würde ich fehler bei der Montage auf die Felge und das Wasser bei mir ausschließen wollen, da ich mit den Reifen schon zwei Sommer gefahren bin (einen auf den aktuellen Felgen) und bis jetzt nie was war. Ist halt direkt nach dem jetztigen Räderwechsel gewesen, als hätten die reifen sich "kaputtgelegen" waren aber liegend gelagert und hatten alle noch gut Luft nach dem Winter.
      Ich werde euch nach meinem TÜV-Termin im Mai auf jeden Fall auf dem laufenden halten!

      Gruß Max
    • hattest du sie selber gelagert oder in einer firma (oder freund) lagern lassen?
      meine nur, nicht das die bei jemand anderem kagen und die wirklich falsch gelagert waren.

      wasser kann beim luftauffüllen der reifen hineingelangen.
      das kommt daher, weil ein luftkompressor mit der zeit wasser in seinem kessel ansammelt.
      nicht alle die einen kompressor haben entleeren diesen auch regelmäßig, oder verwenden einen wasserabscheider in der luftleitung.

      zu reifen wirst du keinen relevante aussage finden, der eine so der andere so.
      hinzu kommt das du nicht weißt wer mit seiner meinung dabei war und auch ein wenig ahnung hatte von dem was er schrieb. :pinch:
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Ach verdammt, ja so kann natürlich das Wasser reinkommen, bin ich ein dussel :whistling: Gelagert habe ich selber, im Keller meines Schwiegervaters, alle Räder vernünftig ausgerichtet übereinander gelegt. Nun habe ich auch zwei Felgenbäume für Frauchen und mich. Am besten ist wohl bei meinem Schrauberkumpel mal Reifen abnehmen lassen, alle gewichte von den Felgen runter und alles auf Anfang oder?
    • das macht man eh wenn man neu wuchtet, erst alles runter was dran ist.
      haben die etwa mit den gewichten die dran waren weitergearbeitet?

      du bist kein dussel, oder wir sind alle dussel, es gibt immer themen wo man keine ahnung von hat,
      wäre ja auch schlimm wenn einer alles wüsste......aber es gibt welche die meinen das sie alles wissen.... :wayne:
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • :rofl: hatte sich so für mich gelesen das du meinstest die alten gewichte dran lassen willst und dann wuchten :rofl:
      hatte nicht gesehen das wir zur gleichen zeit auf seine frage geantwortet hatten.
      dachte du hast auf meine antwort geschrieben 8o
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Na ich hoffe die Jungens dort haben das ordentlich gemacht. Aber genau sagen kann ich es jetzt nicht. müsste mal versuchen zu erkennen ob noch alte Gewichte drauf sind.
      Mit meinem Alles auf Anfang meite ich auch eventuell die reifen von den Felgen runter, also komplette Neumontage.