Angepinnt Defekte Sitzheizung --- [Interessante Infos im 1. Beitrag]

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Beide Sitze gleichzeitig ausgefallen.
    Daher denke ich eher nicht an Kabelbruch unter den Sitzen.

    Wo sitzt denn das Relais für die beiden Sitze?
    Oder hat mein 2005er dafür gar kein Relais?
    Bremsen macht die Felgen dreckig! :P
  • Sagte ich schon das UNTER den Sitzen nie irgendwelche Kabel kaputt gehen?

    Die Rede ist von hinterm Sicherungskasten, nicht drunter...

    Wenn der Sitzheizung hat, die schonmal ging, ist da auch das Relais für vorhanden. Es gibt nur einen Mondeo der anders ist als alle anderen, der steht aber in Bernau.


    Schwarz ist bunt genug.

  • Wupperbandit schrieb:

    da ist aber kein Relais bei meinem 2005er Turnier.
    Ist es runtergefallen? Guck mal unterm Teppich.

    Gehen die LEDs am Regler?

    Ansonsten, wenn die Heizung original ist, nochmal hinterm Sicherungskasten gucken.
    Alternativ kann der Steckplatz vom Relais auch unter den Sicherungskasten geclipt werden, der ist "fliegend". Wenn da zwei Relais sind, und du keine anklappbaren Spiegel hast, kann das Relais auch da sein.

    .......................
  • Ich bin nun dem Rat aus diesem Forum gefolgt und habe zunächst den Fahrersitz ausgebaut und die Verkabelung kontrolliert.

    Was soll ich sagen?
    Es waren alle 4 Adern unter der Sitzfläche gebrochen und wurden nur noch vom Klebeband gehalten.

    Auch die beiden Adern der Lehnenheizung waren abgerissen.

    Unter der Sitzfläche waren die Adern in ca. 5cm Abstand von der Heizmatte entfernt gebrochen.
    Warum auch immer, da an dieser Stelle eigentlich kein Zug entstehen kann.

    Jedenfalls werden Hintern und Rücken jetzt wieder schön warm.

    Hoffentlich hält es lange.

    Vielen Dank an die Beteiligten für die Tipps.

    Das gleiche Spielchen wird dann wohl auch auf der Beifahrerseite nötig sein.

    Gruß von der Wupper

    Nachsatz: ein Relais habe ich übrigens nicht gefunden. Nicht hinter, vor oder am Sicherungskasten.
    Bremsen macht die Felgen dreckig! :P

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wupperbandit ()

  • Neu

    Hallo,
    meine Sitzheizung auf der Fahrerseite geht leider auch nicht mehr. Bei meinem alten Mk3 waren die Kabel abgerissen wie bei vielen anderen aber diesmal leider nicht. Kabel habe ich alle auf Durchgang überprüft und alle haben funktioniert. Die Sitzheizungsmatte hat verbrannte Stellen im Schaumstoff hinterlassen also denke ich dass die Matte kaputt ist. Auf den ersten Seiten war ein Link der den größen Unterschied zeigt zwischen Recaro und normale Sitze aber der ist leider kaputt. Ist der Unterschied wirklich so groß das man die normale nicht in den Recaro reinbekommt?