Angepinnt Abgasrückführungsventil (AGR) DIESEL - Info- und Diskussionsthread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Puh. Klingt echt so, als ob keine Kompression aufgebaut wird. Aber wäre schon komisch, dass alle ventile zufällig offen stehen. Und die Steuerkette sollte es auch nicht mitgenommen haben davon :D

      Check trotzdem mal die Verbindungen zu NWS und LMM. Ansonstenwürde ich den Rücklauf der Injektoren checken, ob Krafstoff da ist.
      Fehlerspeicher leer sollte auch nicht sein. MKL und Glühwendel aus?
    • Ja oder? Klingt wie null Kompression. Aber ich war weder an der Spritversorgung noch an irgendwelchen Steckverbindungen sonstiger Sensorik und bin den Guten ja noch auf den Hof gefahren.
      Na ja der Fehlerspeicher im KI soll ja angeblich nicht der aussagekräftigste sein und Forscan hab ich noch nicht.

      MKL ist an aber geht die nicht erst bei Motorlauf aus?
      Glühwendel ist aus nach Glühzeit.

      Sehr rätselhaft die ganze Sache ?(
    • benulke schrieb:

      Fehlerspeicher im KI soll ja angeblich nicht der aussagekräftigste sein
      Das ist Kinderkacke, taugt überhaupt nichts.....
      Vernünftig auslesen funktioniert nur mit vernünftiger Technik....

      jelu1a schrieb:

      Für mich klingt es.....
      Für mich auch

      Hattest du denn nun mal geschaut ob die Ansaugkanäle frei sind? Mach das noch mal falls du es nicht getan haben solltest.
      Dann am besten FC. lesen wenn es möglich sein sollte.
      Dieselanlage noch mal über den Rücklauf mit einer Pumpe entlüften zum test (wenn du hast)

      Batterie noch mal richtig voll laden. Zur Not dann mit Startpilot versuchen zum starten.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Gang rein und schieben

      Wenn das geht -> Arschkarte

      ASB weg und Einlassventile mit Bremsenreinger sehr viel einhalten. Bremsenreiniger hat da genug Lösegähigkeit vom reinen Sprühen.
      Der vedunstet auch schnell

      Wenn nicht AGR weg und mal mit Bremsen Reiniger testen und starten.


      evtl nur ein Folgefehler wegen AGR.

      Ansonsten wie erwähnt Richtung Nockenwellensensor.

      By the way für mich klingt der Anlasser extrem langsam
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Packesel ()

    • jelu1a schrieb:

      Für mich klingt es, als dreht er sich sehr langsam und muss sich anstrengen. Also mit Kompression.
      Da schliesse ich mich mal an, hört sich ganz schön müde an, der Anlasser! Da hört man ja schon jeden einzelnen Hub!
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Ich hab ja ne Menge Fantasie und hab auch schon alles mögliche kaputt bekommen aber wie man beim reinigen der ASB, den Nockenwellensensor schrotten soll, ist mir ein Rätsel... ?(
      Derzeitiger Fuhrpark

      2.0 TDCI Turnier Schalter 131 PS schwarz Ghia
      2.0 TDCI Turnier Automatik 131 PS Atlantik-Blau - "Die italienische Diva"

      2.0 Duratec HE Turnier Schalter 146 PS schwarz Ghia X mit Styling Paket - wird demnächst geschlachtet ;(
    • Ich werd jetzt nochmal tief in mich gehn und alles prüfen. :S
      Aber irgendwie beschleicht mich das ungute Gefühl dass das nur ne Kleinigkeit oder ne Schusseligkeit ist.

      Ich werd natürlich umgehend berichten :D

      Und nein leider hab ich keine Möglichkeit auszulesen.
      Hab aber nen Bekannten gefragt der nen Tester hat, der will mal schauen wie er es schafft.

      Das müde Drehen des Anlassers begründe ich mit der, mittlerweile etwas leergeleierten, Batterie, welche jetzt
      Natürlich frisch geladen ist ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von benulke ()

    • Er will einfach nicht... Hab alles nochmals zerlegt, ordentlich gereinigt und natürlich auch richtig zusammen gebaut. :(

      Kann ich den Nockenwellensensor irgendwie prüfen?

      Ich glaub langsam müsste ich in nen anderen Thread umziehen...
    • Ich habe eben gesehen das du aus Leipzig bist. Ist zwar eine Großstadt, aber vielleicht kannst du ja mit dem User Wiesel Kontakt aufnehmen? Der hat auch was zu auslesen....
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Warum besorgst du dir nicht einen OBDII Adapter, kosten doch nicht die Welt, und holst dir dann ForScan aus dem Netz, ist umsonst! Dann könntest du mit Hilfe eines Laptop o. ä. deine Gurke mal auslesen! Sowas kann man immer mal wieder gebrauchen! Nimm aber einen USB Adapter, kein Bluetooth!
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Der Motor als solcher geht auch nicht kaputt im Normalfall! Ist leider immer der ganze Krempel drumrum! :thumbup: ?( Leider steckt da auch jede Menge Elektronik drin, ist eben kein 123er 300 D von MB. :rolleyes:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Condomino schrieb:

      aber wie man beim reinigen der ASB, den Nockenwellensensor schrotten soll, ist mir ein Rätsel...
      Wann der Sensor kaputt geht, ist eine Lotterie. Kann auch bei der Wartung passieren.
      Meiner ging 300 m vor der Haustür kaputt. Hätte auch beim Ölwechsel sein können. ;)

      .......................