Angepinnt 2.2 Liter TDCi Duratorq-Di (155PS)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ich sag dir ganz ehrlich. Der ist für mein empfinden zu teuer. Ich habe vor 3 Jahren für meinen 2.2 Titanium X mit mehr Ausstattung und 30Tkm jungen Injektoren von DTB 1000€ weniger gezahlt.

      Dinge die mir gleich ins Auge stechen.

      - Antenne fehlt (abgebrochen? Wie ist der Radioempfang)
      -Wie steht es um den Radiocode?
      -Tank ritzeratze leer. (Eindruck)
      - Frontschürze beschädigt (Ist der irgendwo gegen gefahren? Da unten sitzt der Ladeluftkühler), schau dir an wie der linke Scheinwerfer drin sitzt und vorne und hinten unterschiedliche Kennzeichenhalter. Gerade Händler machen doch gerne Ihre eigenen drauf.
      -Bekommt der nochmal ohne weiteres eine HU?
      - Sind die Felgen eingetragen und wie steht es um Winterreifen?
      -Rechter Nebelscheinwerfer blind, hier wieder Stichwort TÜV.
      - Warum ist der OBD Port ausgezogen? Wurden kurz vorher Fehler gelöscht oder was wurde da gemacht?
      - Da kann ich mich täuschen aber auf der Fahrerseite am Übergang zwischen Kotflügel und Schweller schaut es aus wie Rostansatz
      - Warum muss ich mir ein so altes Auto für den Preis ungewaschan ansehen?
      -Für mich sieht die Leerlaufdrehzahl zu hoch aus.

      Rein was ich jetzt auf den Bildern sehe. Dann eben die Frage nach dem technischen Zustand
    • defensiv-flott schrieb:

      Für mich sieht die Leerlaufdrehzahl zu hoch aus.
      ist höher jau.
      --

      Aber zumindest unser 2.0 tdci hebt im Winter auch an, aber nur unter 5 Grad im Kaltstart. Da ists wegen der Euro Norm.

      Ich würde ohne Termin hin. Das er definitiv im Kaltstart läuft. Und Probefahrt unbedingt betriebswarm. Und mal neu Starten. Warm trennt sich auch die Spreu vom Weizen.

      Soll der Verkäufer Tanken gehn!
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Packesel schrieb:

      ist höher jau.
      --

      Aber zumindest unser 2.0 tdci hebt im Winter auch an, aber nur unter 5 Grad im Kaltstart. Da ists wegen der Euro Norm.
      Aber wenn der Motor warm wird dann auch nimmer... von der Tempanzeige her (Motortemperatur und Aussentemperatur) sollte eigentlich schon abgesenkt sein... aber evtl. fordert die Batterie ja mehr Saft wegen Nachladen und langer Standzeit...
      Warum die also höher ist als normalerweise bleibt vorerst nur ein Rätselraten...
    • Moin, es ist doch ein Ghia X als Fließheck geworden :D
      Zustand ist in grundsätzlich gut, gab auf der Rückfahrt nur Probleme mit schwankender Motortemperatur...
      Hoffe mal nicht, dass es ein Fehlkauf war. Ich gehe allerdings davon aus, dass ich das in den Griff bekomme.
      Mit freundlichen Grüßen

      Joshua Hager
    • Wenn es wie in deinem Profil ein Diesel ist, weißt ja, beide Thermostate neu und dann sollte das Thema schwankende Temperatur wieder vergessen sein. Aber bitte keinen Billig-Chinakram verbauen ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • ruderbernd schrieb:

      Wenn es wie in deinem Profil ein Diesel ist, weißt ja, beide Thermostate neu und dann sollte das Thema schwankende Temperatur wieder vergessen sein. Aber bitte keinen Billig-Chinakram verbauen ;)
      danke für den Tipp. Hab auch schon mal im Forum gesucht. Er wird halt bei etwas höheren Geschwindigkeit also über 60-70kmh mit einem Ruck sehr heiß = voller Ausschlag nach links bei der Temperatur... Leistung ist komplett weg, der Wagen wird langsamer und in relativ kurzer Zeit fällt die Temperatur wieder auf 90 Grad an. Laut dem Forum scheint das wohl auch mit der Wapu zusammen zuhängen ?( Naja mal sehen
      Mit freundlichen Grüßen

      Joshua Hager
    • hartundweich schrieb:

      Aber wenn der Motor warm wird dann auch nimmer... von der Tempanzeige her (Motortemperatur und Aussentemperatur) sollte eigentlich schon abgesenkt sein... aber evtl. fordert die Batterie ja mehr Saft wegen Nachladen und langer Standzeit...
      Warum die also höher ist als normalerweise bleibt vorerst nur ein Rätselraten...
      Danke ist aber für mich nix neues.
      Aber Der Te hat nun eh was anderes zu befürchten


      Joshua_Mondeo schrieb:

      voller Ausschlag nach links bei der Temperatur... Leistung ist komplett weg, der Wagen wird langsamer und in relativ kurzer Zeit fällt die Temperatur wieder auf 90 Grad an


      wtf bring die mühle zurück.

      Selbst bei Privatverkauf. Übrigens nach rechts. Sollte ein Diesel überhitzen ist was defekt. Und das ist dann offensichtlich gewesen. Das kann man auch beim Privatverkauf nicht abstreiten. Anwalt.

      Oder die Probefahrt war zu zaghaft, Achso Tank leer 8| Also keine vernünftige?!

      Im Endeffekt Wapu und Servo neu .
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Packesel schrieb:

      wtf bring die mühle zurück.

      Selbst bei Privatverkauf. Übrigens nach rechts. Sollte ein Diesel überhitzen ist was defekt. Und das ist dann offensichtlich gewesen. Das kann man auch beim Privatverkauf nicht abstreiten. Anwalt.

      Oder die Probefahrt war zu zaghaft, Achso Tank leer 8| Also keine vernünftige?!

      Im Endeffekt Wapu und Servo neu .
      Ja zurück bringen lohnt sich für das wenige Geld kaum, ist halt auch keine Neuwagen mehr und Anwalt ist mir als Schüler wohl zu teuer usw.

      Wapu tauschen wäre eben auch mein Gedanke, muss dann auch immer Servo mit getauscht werden?
      Mit freundlichen Grüßen

      Joshua Hager
    • Joshua_Mondeo schrieb:

      Wapu tauschen wäre eben auch mein Gedanke, muss dann auch immer Servo mit getauscht werden?
      Tu es!

      Willst du die technische Erklärung?

      Das eine treibt das Andere an. Undicht werden wird irgendwann beides.
      Baust du Wapu aus, musst du Servo weg drehen, was eine Gefahr darstellt. Irgendwann kommt es. Es kommt.

      Bei mir hat es neulich auch erst die Servohochdruckleitung ihren Dienst quittiert.

      8 Monate vorher Wapu gewechselt .

      Aber ich hatte auch jenseits von 4xx tkm drauf.

      Ebay Set für beides 120€ plus 14€ Öl und 10€ Frostschutz plus neue Mütter 21€ oder Ermeto Verbindung siehe Thread Servoabdichten
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Packesel schrieb:

      Tu es!
      Willst du die technische Erklärung?

      Das eine treibt das Andere an. Undicht werden wird irgendwann beides.
      Baust du Wapu aus, musst du Servo weg drehen, was eine Gefahr darstellt. Irgendwann kommt es. Es kommt.

      Bei mir hat es neulich auch erst die Servohochdruckleitung ihren Dienst quittiert.

      8 Monate vorher Wapu gewechselt .

      Aber ich hatte auch jenseits von 4xx tkm drauf.

      Ebay Set für beides 120€ plus 14€ Öl und 10€ Frostschutz plus neue Mütter 21€ oder Ermeto Verbindung siehe Thread Servoabdichten
      Vielen Dank, mal sehen wie es danach aussieht

      auf eBay habe ich das Set gefunden, da steht allerdings für die servopumpe etwas von bis 9/2004, meiner ist 10/2005. Es gibt aber kein anderes Set. Wurde da tatsächlich was geändert?
      Mit freundlichen Grüßen

      Joshua Hager

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Joshua_Mondeo ()

    • Schau bitte richtig. Es gibt die 2.0 01 bis 07 und die 2.2 ab 04 bis 07.

      Ich hab eine von Maxgear aus Polen verbaut.
      Was solls läuft. Ebay plus.


      PS. Anleitung auch noch von KX292. Wapu und Servo wechseln
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg