Angepinnt Zentralverriegelungsproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Danke. Ich gehe davon aus, dass ich selber Funkbedinung und Wegfahrsperre selbst neu anlernen kann(ohne Werkstatt). Wenn es stimmt nicht, bitte um Bescheid.

      Zur info, ich habe noch einen Schlüssel aber ohne Funkbedinung. Ich hoffe, brauche ich keinen funktionierten Funkschlüssel um nue anzulernen.

      Jemand kann meine erste Frage beantworten? ist Zentral Entriegelung für alle Türen mechanisch möglich?
    • Es gibt ja die Möglichkeit das mit der Fernbedienung umzustellen, 1X drücken nur Fahrertür öffnet, 2X drücken alle Türen öffnen, ob sich das auf das Türschloss überträgt kann ich jetzt nicht sagen, versuche doch einfach mal ganz schnell zweimal hintereinander mit dem Schlüssel aufzuschließen.
      Du schreibst das du mehrmals drücken musstest, wenn das so programmiert ist musst du zweimal drücken das alle Türen öffnen.
      Gruß Kalle

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rabe2701 ()

    • Balak schrieb:

      1. Auto Verriegelung funktioniert manuell für alle Türen aber Entriegelung nicht. Wenn ich den Schlüssel drehe, nur Fahrertür wird entriegelt. Ist es überhaupt möglich alle Türen manuell zu entriegeln?
      Das klingt, als ob nicht der Schlüssel der Grund für dein Problem war, sondern das Türschloss.


      Balak schrieb:

      ist Zentral Entriegelung für alle Türen mechanisch möglich?
      Wenn die Kontakte im Türschloss in Ordnung sind, ja.

      .......................
    • Bei meinem Brummer tritt(wohl temperatur und Luftfeuchtenbedingt) das Problem auf, dass der Dicke per FB gar nicht verschliesst und nach dem manuellen Verschliessen das Öffnen der Türen im Automatik-Modus die Fahrertüre ausspart.Klingt komisch, ist aber so. Ich hatte die Fahrertüre schon auf, hab im Prinzip eine erweiterte Isolierung durchgeführt, also diesen idiotischen "Wassersack" :dash: :dash: an der Verkabelung besonders gut gegen eindringendes Wasser von Oben( Scheibe) verpackt, also da kann echt kein Wasser / Feuchte ran...trotzdem verweigert die Steuerung den kompletten Dienst. Aber, ich kann inzwischen damit leben.Wird halt manuell die Türe geöffnet und verschlossen. Mal so im Nachgang...kann sich Kondenswasser im Türschloss bilden und die Steuerung spielt deshalb "verrückt"? Demnach müsste man das komplette Schloss ausbauen, "trockenlegen, Isolieren ,wieder einbauen"und das Beste hoffen... Der Gedanke kam mir eben, weil im Sommer tritt das Problem komischerweise nicht auf :vain:
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Charliesdaddy ()

    • das Thema schloß fahrertür hatte ich schon ein paarmal.
      ab und an ist es einfach nur verdreckt bzw schwergängig.

      versuch doch mal das ding mit wd40 (oder anderem mittel) zu fluten.
      hat bei mir schon das eine oder andere mal geholfen.

      dazu aber wirklich das innere behandeln und nicht nur außen dran sprühen. ;)
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Ich habe das Problem in ähnlicher Form, allerdings zum Glück "andersrum" - bei mir entriegelt die Beifahrer Tür nur ab und zu, Gefühlt immer nach längeren Fahrten (also 2h und mehr) geht es für ein paar Tage, wenn ich dann mal wieder hauptsächlich kürzere Strecken fahre geht es wieder nicht. Werde im Frühjahr mal alles zerlegen und reinigen / schmieren.

      grüße aus dem Südwesten

      Ingo
    • Würde ich auch mal mit reinigen und ölen probieren. Ford will ja 170 € dafür. 8| Selbst Gebrauchte liegen zwischen 50-100 €. Beim Passat habe ich damals 120 € bezahlt und das war schon teuer.
    • Charliesdaddy schrieb:

      kann sich Kondenswasser im Türschloss bilden und die Steuerung spielt deshalb "verrückt"? Demnach müsste man das komplette Schloss ausbauen, "trockenlegen, Isolieren ,wieder einbauen"und das Beste hoffen
      ja kann, vorallem auch am Stecker. Da bleibt das Wasser einmal innen drin, am Stecker und hält den Feucht.

      Ich hatte Innen an der Tür alles offen und hab mit ner Gießkanne Regen simuliert.

      Durch die verschrumpelten(alter) Tür u Fenstergummis floss das Wasser schön über das Schloss. Hab dann eine Schutzfolie mit Silikon nahbäbt und den Stecker, das Schloss getrocknet und mit Kontaktspray bearbeitet. Brachte Besserung mit den vfl Macken. Einzig der Kofferraum am bwy im Winter(morgens am Kaltstart) machte manchmal nur mit Fb auf aber damit konnte ich leben.
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • nyuma schrieb:

      versuch doch mal das ding mit wd40 (oder anderem mittel) zu fluten.
      hat bei mir schon das eine oder andere mal geholfen.

      dazu aber wirklich das innere behandeln und nicht nur außen dran sprühen.
      Hab ich schon durch,das Einzige, was noch mal zu checken wäre, das komplette Schloss rausnehmen, intensiv-Trocknen, konservieren und wieder reinbasteln... Als ich die Tür offen hatte, hab ich (meiner Meinung nach!) Alles trocken gelegt und abgedichtet, mit Panzertape, was ich erreichen konnte. Nur, wenn das Wasser einen anderen Weg in die Elektrik fand, als ich als Schlosser nachvollziehen kann.....muss das Ganze eben nochmal ...im Sommer...Danke für die Hinweise :beer:
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • wenn wasser eindringt solltest du den weg finden, sollte aber machbar sein.
      auf das schloss selber kommt eher selten wasser wenn alles soweit in Ordnung ist.

      türpappe runter, Folie vorsichtig abmachen im oberen Bereich, von außen mit Gartenschlauch den scheibenbereich bewässern.
      vermute mal so aus dem bauch das es die schachtleiste sein wird das wasser auf das schloß kommt.


      Charliesdaddy schrieb:

      was noch mal zu checken wäre, das komplette Schloss rausnehmen
      das war das was ich meinte mit nicht nur mal dransprühen. ;)
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Also, ich hatte die Pappe komplett runter, die Iso abgezogen und freien Zugriff auf die Kabelage. die hab ich komplett im Verlauf bis zum Stecker mit Panzertape mumifiziert, den Stecker hatte ich auch abgezogen und weitestgehend(??) getrocknet. Theoretisch(!) kann da kein Wasser mehr lang, also nicht von Oben her. Theoretisch und kann..die Realität widerlegt meine Aussage wohl im Moment :dash: .Sobald das Wetter offener ist, und ich Zeit habe, geh ich noch mal bei, mit Heissluftgebläse und neuem Panzertape. Gegen Kondenswasser hilft wohl nur ein Vollbad in Kontaktspray? Ich meine gelesen zu haben, dass Kontaktspray Wasser verdrängt...ist es an dem ?? Von "WD40" halte ich,meine Schlosser-Erfahrung zugrundelegend...NIX. Das Zeug taugt weder für das Eine noch für das Andere. Ich schau mal, was die Instandhalter-Kellerei so zu bieten hat an Mittelchen :search: Bisher hatte ich Zugriff auf Interflon, was Schmiermittel angeht, nur das Kontaktspray ist doch etwas kostenintensiv... :popoklatsche: Aber, es gibt ja noch Andere Anbieter...irgendwelche Empfehlungen ?? Gruß und Dank! Ronald kurze Erweiterung, wenn's interessiert ? Anleitung zum Ausbau Türschloss Fahrerseite MK3 ich hab mal markiert, wie und wo ich den "Wassersack" verpackt habe,wobei ich echt sagen muss...bekloppter kann man ein Kabel wohl nicht verlegen,eventuell eindringendes Wasser wird IMHO direkt zum Schloss / Stecker abgeleitet ... :dash: Bildquelle
      Dateien
      • Wassersack.jpg

        (222,22 kB, 6 mal heruntergeladen, zuletzt: )
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Charliesdaddy ()

    • Hi,

      Jo wd40 hat nur 2 Vorteile: es ist billig und besser als nix. Zerstört aber auf Dauer Plastik. Also nix für Stecker, da gehört nur Kontaktspray ran.
      Eigentlich auch egal was das kostet, hält ewig so ne Flasche

      Gibt verschiedene Kontaktsprays, manche müssen ausgewaschen werden, weil sie aggressiv reinigen.

      Google mal Kontakt 60 und 61

      Grüße
      geht nicht, gibt's nicht.
    • cmoffroad schrieb:

      Jo wd40 hat nur 2 Vorteile: es ist billig und besser als nix. Zerstört aber auf Dauer Plastik. Also nix für Stecker, da gehört nur Kontaktspray ran.
      Genau das sind meine Erfahrungen als Instandhalter :thumbsup:
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • nyuma schrieb:

      also testen ob es an schwergängigkeit liegen könnte.
      Ich halte es für ein Steuerungsproblem. Manchmal funktioniert(e) es ja...und wenn ich manuell schließe geht ja auch Alles.Aber, bei besserem Wetter wird das genauer untersucht und vielleicht gelöst. Es kann ja noch wasser im Kabelbaum gewesen sein oder eben das Kondenswasser nicht abgeleitet sein...wir werden sehen...
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • Neu

      rabe2701 schrieb:

      Es gibt ja die Möglichkeit das mit der Fernbedienung umzustellen, 1X drücken nur Fahrertür öffnet, 2X drücken alle Türen öffnen, ob sich das auf das Türschloss überträgt kann ich jetzt nicht sagen, versuche doch einfach mal ganz schnell zweimal hintereinander mit dem Schlüssel aufzuschließen.
      Du schreibst das du mehrmals drücken musstest, wenn das so programmiert ist musst du zweimal drücken das alle Türen öffnen.
      Hier ist die Rückmeldung. Ich habe einen gebrauchten Schlüssel gekauft und genau nach Anleitungen hier im Forum programmiert. Alles funtioniert wieder wie vorher außer BFS Tür. Aber das war eine schon eine Baustelle.

      Aus versehen habe ich gebrauchen bart(ohne ingendeine Änderung oder nachschleifen) mit meinem alten Transponder zuerst probiert und könnten den Wagen starten. Vielleicht der Bart hatte einen ähnlichen Code wie für meinem Wagen, aber weiß ich nicht.

      Jetzt habe ich 3 Schlüsseln mit Wegfahrsperre.

      Ich bedanke mich herzlich für allen bisherigen beitragen.