Ruckeln, Rußen, Leistungsverlust - Info-/Diskussionsthread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mahlzeit,

      @ruderbernd: Merci für Info, hab beruflich hauptsächlich mit Nfz-Dieseln (meist theoretisch) zu tun,
      da geht schon mal was durcheinander, denn die haben i.d.R. alle diverse Regenerationsmechanismen
      (wie wahrschweinlich die meisten neueren PKW auch).

      Muß aber gestehen, dass ihn der DPF nur bedingt am rußen hindert. Habe wie beschrieben Ärger mit dem
      AGR-Blindstopfen und der daranliegende Ladeluftsilikonschlauch ist (ehemals blau) doch jetzt ziemlich kohlefarbig 8| ).

      Gruß

      Boris
    • ruderbernd schrieb:

      mit dem DPF nur, das der nicht rußt
      :D Der kann trotzdem rußen, dass dir schwarz vor Augen wird.


      Boris68 schrieb:

      Endgeschwindigkeit ist nicht kriegsentscheidend
      Wäre trotzdem interessant, ob er sie erreicht.
      Wenn er sie erreicht, hat er keinen Leistungsverlust, dann kommt er dir nur schwach vor.

      .......................
    • Mahlzeit,

      sodele, totes AGR ist wieder dicht (hatte versehentlich die Blindplatte gegen die Blechdichtung ersetzt, ohne darauf zu achten,
      dass der Durchlass der Blechdichtung eine konische Erhebung hat :doofy: ). Gebracht hats nix.
      Turboverstellung lässt sich bewegen, habe Druckdose vom Turbo gelöst und Gestänge samt Dose bewegt; ging ganz ordentlich.
      Werde jetzt mal die Unterdruckschläuche sukzessive durch Spritschläuche ersetzen; Schläuche sind schon da, warte noch auf die
      entsprechenden Steckverbinder.
      Das Schlauchbündel kostet beim ffh knapp 700 Schleifen, am freien Markt knapp 600; da hauts dir echt den Vogel raus.

      Bin noch auf der Suche nach dem Druckwandler für den Turbo (Ford-Teilenr. 1462789); der ffh sagt, sieht mau aus. Muss er Ford-Werke
      selber anschreiben und der freie Markt ist leergefegt, überall ausverkauft bzw. nicht existent :crazy: ).

      Wenns das auch nichts bringt, werde ich mich mal nach ner neuen Druckdose umsehen (Ford hat die als Ersatzteil garnicht im Programm,
      da muss ich mal im Netz bei nem Turbo-Fuzzi schauen).

      Und was die Endgeschwindigkeit betrifft, wollte damit nur andeuten, dass ich mich in dem Bereich nicht bewegen werde (P = M*n/9550 ist bekannt).
      Brauche halt wie gesagt nur das Beschleunigungsvermögen.

      Habe heute auch gemerkt, dass er in den ersten drei Gängen meist recht klaglos bis 3500 dreht (mal mehr mal weniger schnell), im vierten aber ab
      3000 bis 3500 ernsthaft kämpft.
      Naja und alle Jubeljahre kriegt er mal nen Rappel und dann spricht beim Gasgeben im zweiten auf minimal nasser Straße mal das ESP an (so sollte es
      halt in Gang 2 und 3 normal sein).

      Falls jemand weiß, wo ich besagten Druckwandler neu oder in wenig gebrauchtem Zustand erwerben kann, wäre ich für nen Tipp sehr dankbar!!! :thumbup:

      Gruß

      Boris
    • Boris68 schrieb:

      Bin noch auf der Suche nach dem Druckwandler für den Turbo
      Was meinst du denn damit? Ich weiß gerade nicht, was du da suchst!? Magnetventil oder was? ?(

      Boris68 schrieb:

      habe Druckdose vom Turbo gelöst und Gestänge samt Dose bewegt; ging ganz ordentlich.
      Was überhaupt nichts aussagt! Nimm eine Unterdruckpumpe zum überprüfen! :thumbup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Boris68 schrieb:

      Falls jemand weiß
      Google:

      online-teile.com/ford-ersatzte…drventil.html?language=de

      oder hier noch günstiger:

      der-ersatzteile-profi.de/artik…entil-abg-rueckf-a2773553

      Aber was soll der Austausch bringen, wenn damit nur das EGR angesteuert wird und das ohnehin stillgelegt ist?
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GL76 ()

    • Mahlzeit,

      @Actros2554: sorry, war wohl von mir missverständlich formuliert. Habe das Gestänge Richtung Turbo bewegt, um die VTG-Steuerung
      hinsichtlich Beweglichkeit zu prüfen, nicht wegen Funktion Druckdose. Und ja, ich suche das Magnetventil, was leider mit unterschiedlichen
      Bezeichnungen ausgewiesen wird je nachdem wo du fragst (Magnetventil, Druckwandler, Steuerventil, ... :crazy: ).

      @GL76: Haste im Prinzip Recht mit, aber die Ventile für AGR/EGR und Turbo sind absolut baugleich; von daher reicht mir eins davon.
      Da bei den Anbietern keine Bilder der Bauteile hinterlegt sind (den ersten hatte ich auch gefunden), bin ich skeptisch, ob die Teile
      noch verfügbar sind. Aber vielen Dank für Deine Mühen!!!!

      Gruß

      Boris
    • Boris68 schrieb:

      @Actros2554: sorry, war wohl von mir missverständlich formuliert. Habe das Gestänge Richtung Turbo bewegt, um die VTG-Steuerung
      hinsichtlich Beweglichkeit zu prüfen, nicht wegen Funktion Druckdose. Und ja, ich suche das Magnetventil, was leider mit unterschiedlichen
      Bezeichnungen ausgewiesen wird je nachdem wo du fragst (Magnetventil, Druckwandler, Steuerventil, ... ).
      Jetzt habe ich verstanden, was du gemacht hast! Aber noch mal= Unterdruckpumpe besorgen und erst mal die Dose überprüfen, bevor du alles andere auseinander reißen willst. Erst die Dose, dann die Schläuche und dann das Magnetventil überprüfen! :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • sf169 schrieb:

      Magnetventile gehen nicht kaputt!
      :thumbsup: :D Der war gut

      Ganz bekanntes Problem bei Golf IV und Passat damals gewesen. Ladedruckregelventil Druckwandler defekt, somit keine Leistung mehr ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Mahlzeit,

      @sf169: Falls Du die Magnetventile verkaufen möchtest, habe ich soeben ganz laut HIER gerufen, merci!!! :thumbsup:

      @Actros2554: Oki, werde ich versuchen. Habe hoffentlich noch vom Mopped-Bremsen entlüften so ein MightyVac-Teil
      rumfliegen, muss ich nur irgendwie hinsichtlich Bremsflüssigkeitsresten sauber kriegen.

      Gruß

      Boris
    • Mahlzeit,

      ... es lebt noch; sorry, wenn ich so lange nix mehr gesacht habe, hatte viel zu viel umme Löffel.
      Zurück zum Fred.
      Hatte mich mit Zustand VTG-Verstellung doch verhauen, war ziemlich schwergängig und liess sich auch
      nicht zur Mitarbeit überreden. Druckdose war auch am Rappeln. Also überholter Lader fällig (380 Taler) <X . Bevor ich den einbauen lasse, dachte ich mir,
      lass mal nen Diesel-Boschdienst auf die Injektoren los, alldieweil Startverhalten samt Nebelwand zu denken
      gab :doofy: . Nach 5 Stunden und 400 Talern hiess es dann, Injektoren fratze; einer bekommt sogar keinen Saft mehr
      im Leerlauf.
      Also fix DTB angerufen und 4 Delphi-überholte Injektoren geordert (520 Talers). Wieder zur Werkstätte meines Vertrauens
      und rein damit.
      Summa summarum waren das dann mit erschwertem Einbau Lader 2000 Taler und ich habe das Grundproblem immer noch
      nicht erwischt. Das Kackfass springt sofort an (ohne Nebelwand), Lader reagiert jetzt und dreht hoch.
      ABER vorher (August, September) hatte ich ca. 2x pro Monat kurzzeitig einsetzende volle Leistung (ESP-Kollaps im dritten Gang).
      Diesen Zustand erreiche ich jetzt immer noch nicht.
      Auffer Bahn gewesen, 195 Tacho so gerade eben erreicht (220 wären Pflicht), sprich da fehlen immer noch knapp 40 Pferdchen :zombie: :zombie: .
      Heute versucht, nen Focus TDCI bis Tempo 100 zu überholen; nicht wirklich geschafft :cursing: :cursing: :cursing: :cursing:
      Ansprechverhalten nicht spontan und vor allem nicht bissig genug.
      AGR blind/offen macht keinen Unterschied.
      Magnetventil Turbo getauscht, auch nix passiert.
      Habe vor lauter Verzweiflung Luftzufuhr zum AGR nach Steuerventil totgelegt, bringt auch nix.
      Axo, Ladeluftsystem in Werkstatt abdrücken lassen, absolut dicht.
      Neu ist: - Ladeluftsystem Silikon
      - LMM
      - Luftfilter K&N
      - Kraftstofffilter
      - Raildrucksensor
      - Kraftstoffregelventil
      - Dichtungen Ansaugbrücke
      - Ansaugbrücke gereinigt
      - Magentventil Turbo geprüft
      - überholter Lader mit Garantie eingebaut
      - alle Injektoren durch Delphi-überholte getauscht und im Steuergerät angemeldet
      Im Unterdrucksystem habe ich auch versucht, Schwachstellen durch Anbringen von Schellen auszumerzen; Erfolg = 0.

      Bin mit meinem Latein am Ende, Verbrauch 7 Liter für 70% Land und 30% Stadt; ist mir irgendwie zuviel.

      Habt Ihr noch irgendwas, bevor ich ne Handgranate für die Kiste ordere???

      Gruß

      Boris
    • Mahlzeit,

      hatte noch kein Messgerät dran, da ich keins habe und auch die Referenzwerte nicht kenne.
      Ist meine letzte Hoffnung, dass ne Verbindung, das Rückschlagventil oder so inne Fritten ist.
      Was ich definitiv NICHT überblicken kann, sind die irgendswo verschwindenden Anschlüsse
      in Luftfilter, etc.
      Weisst Du da zufällig was???

      Vielen Dank und Gruß

      Boris
    • Also bei mir war es der Verteileranschluss an der dicken Hauptleitung die von der Unterdruckpumpe zum Bremskraftverstärker geht. Ich habs auch ewig gesucht, weil das T-Stück unter der linken Domabdeckung (in Fahrtrichtung) versteckt ist.

      Die VTG muss im Leerlauf bis ca 1mm vor den Anschlag ziehen. Bei mir zog sie gerade mal 1/3 an, deshalb kam ich erst darauf.
      Also Messen nicht zwangsläufig nötig. Ansonsten waren es glaub ich -0,9 Bar die anliegen müssen.
    • Wenn „vorm Auspuff“ alles i.O. ist, hast du schon mal an das andere Ende gedacht? Was nutzt ein prima einatmen wenn man nicht ausatmen kann.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • @ruderbernd

      Merci,

      würde ich sofort in Erwägung ziehen, wenn die vorherigen Schwankungen nicht gewesen wären.
      Auspuff dicht/nicht dicht im Wechsel kann ich mir nicht vorstellen.
      Letzte Verdächtige sind Unterdruck und falls sich da nix findet Gaspedalsensor (alldieweil der
      Tempomat durch Abwesenheit glänzt).
      By the way, habe Unterdruckschläuche auf Dichtigkeit geprüft, alles o.k.
      Unterdruck liegt im Leerlauf sowohl vor als auch nach dem Magnetventil an. "Größe" des Unterdruckes
      und drehzahlabhängiges Schaltverhalten des Magnetventils muss ich noch prüfen; habe ein Unterdruck-
      Messgerät bestellt, welches eigentlich heute schon da sein sollte <X .
      Melde mich, sobald ich was weiß.

      Danke und Gruß

      Boris
    • Boris68 schrieb:

      habe ein Unterdruck-
      Messgerät bestellt, welches eigentlich heute schon da sein sollte
      Diese Ausgabe hättest du dir auch sparen können ;)
      Wenn Unterdruck da ist ist er da oder eben nicht. Zu wenig Unterdruck habe ich bisher noch nie erlebt
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei